PC

被害拡大のランサムウェア「WannaCryptor」は「SMB v1」の脆弱性を悪用、サポート終了のWindows XP向けにも緊急パッチ提供 -INTERNET Watch

 Windows 10/8.1/8/7/Vista/XPなどの「SMB v1」における複数の脆弱性「CVE-2017-0143~0148」を悪用するランサムウェア「WannaCryptor」の被害が全世界で拡大しているとして、日本マイクロソフト株式会社やセキュリティベンダー各社が注意を喚起している。

ROCKDISKNEXTがSMB v1なんだけど。当然アップデートなんてありませんが…まぁ意味もなく怖がっても仕方ないでの、当分電源入れないでおくw。つか、linuxは関係ないだろう。

情報源: 被害拡大のランサムウェア「WannaCryptor」は「SMB v1」の脆弱性を悪用、サポート終了のWindows XP向けにも緊急パッチ提供 -INTERNET Watch

Similar Posts

コメントを残す

メールアドレスが公開されることはありません。

*

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください